infostabil > teknik.* > teknik.el

mikkelflott (13.09.2018, 14:23)
Jeg har en frekvensomformer og en motor (pumpe), som jeg gerne vil have forenet. Jeg har lagt nogle billeder af frekvensomformer og motor her:

[..]

Manualen siger at U,V og W (fase 1,2 og 3?) køres over i motor. Men ermotoren koblet korrekt op til at køre med frekvensomformer? Jeg kan se at der ligger en lus mellem tre af klemmerne.

Jord kan jeg finde forbindelsen til på motoren, men hvad med 0-lederen?

Venlig hilsen
Mikkel
Hans Kjaergaard (14.09.2018, 22:05)
On Thu, 13 Sep 2018 05:23:41 -0700 (PDT), mikkelflott wrote:

>Jeg har en frekvensomformer og en motor (pumpe), som jeg gerne vil have forenet. Jeg har lagt nogle billeder af frekvensomformer og motor her:
>[..]
>Manualen siger at U,V og W (fase 1,2 og 3?) køres over i motor. Men er motoren koblet korrekt op til at køre med frekvensomformer? Jeg kan se at der ligger en lus mellem tre af klemmerne.
>Jord kan jeg finde forbindelsen til på motoren, men hvad med 0-lederen?


Motoren er koblet i stjerne (lus mellem tre af klemmerne) 400 Volt.
Nullederen skal du ikke bruge til njoget, den skal ikke koblet til
motoren ot heller ikke til frekvensomformeren, så glem den.
Måske skal du have skiftet dit HPFI relæ til en type der er venligere
stemt overfor frekvensomformere.
Resten af opkoblingen og programering/indstilling af
frekvensomformeren skal du læse i manualen, læs den grundigt.
Lad vær med at køre pumpen i tør tilstand (heller ikke blot for en
lille test) det er ikke sikkert den kan lide dette.

/Hans
Lignende emner