infostabil > edb.* > edb.mac

Kurt Hansen (13.03.2019, 17:41)
Den 13/03/2019 kl. 10.55 skrev Jens Kristian Soegaard:
> Hej Kurt,
> Det er da underordnet?
> Du skal jo bare prøve den for at se om problemet løser sig. Hvis det
> løser sig, så ved du at det er en softwareindstilling, der er blevet
> ændret - hvis det ikke løser sig, så ved du at det er et hardwareproblem.
> Du skal selvfølgelig ikke slette dit nuværende system, så så snart du
> har afprøvet det, så vender du tilbage til nuværende system. Så har du
> gode oplysninger til hvor du skal lede for at løse problemet.


(Gen)installere en gammel backup og vende tilbage til den nyeste? Det
bliver vist for indviklet til mig, men tak for forslaget.
Kurt Hansen (19.03.2019, 08:32)
Den 06/03/2019 kl. 06.41 skrev Kurt Hansen:
> Efter en månedstid, hvor vi har ligget i flytterod, har mine to eksterne
> USB-diske været disconnected. Den ene er lagerplads, mens den anden
> bruges til TimeMachine backup.
> Begge diske fungerer fint, men med mellemrum kommer der pop-ups der
> siger, at disken ikke blev skubbet rigtigt ud.
> Hvorfor forsøger den at skubbe disse diske ud?


Ligesom problemet kom ud af den blå luft, er det nu forsvundet igen -
stadig uden at jeg har pillet ved noget. Spooky behavior, not?
Kurt Hansen (04.04.2019, 10:35)
Den 19/03/2019 kl. 07.32 skrev Kurt Hansen:
> Den 06/03/2019 kl. 06.41 skrev Kurt Hansen:
> Ligesom problemet kom ud af den blå luft, er det nu forsvundet igen -
> stadig uden at jeg har pillet ved noget. Spooky behavior, not?


Nu er det begyndt igen.

Den 12/03/2019 kl. 23.23 skrev Jens Kristian Soegaard:>
> Du kan jo prøve at køre på en backup fra før du oplevede problemet og
> se om det stadig er der. Hvis det er tilfældet, så skal du jo kigge
> efter et opstået hardwareproblem.


Hvordan gør jeg det i praksis? Forleden fik jeg, nærmest ved et
tilfælde, besked om at min nyeste backup var 17 dage gammel. Det viste
sig at USB-kablet til backup harddisken ikke sad i Mac'en, da jeg har
for få stik.

Nu kører backup'en igen, men den nyeste af de gamle er fra 20. januar.
Mener du at jeg skal genetablere den (og hvordan gør man) og efter en
test da at genetablere den nyeste fra i morges?
Kurt Hansen (19.04.2019, 14:31)
Den 04/04/2019 kl. 10.35 skrev Kurt Hansen:
> Den 19/03/2019 kl. 07.32 skrev Kurt Hansen:
> Nu er det begyndt igen.


Jeg kan konstatere at det kun når iMac'en går i dvaletilstand. Forklarer
det noget?
Pico (19.04.2019, 15:09)
Den 19-04-2019 kl. 14:31 skrev Kurt Hansen:
> Den 04/04/2019 kl. 10.35 skrev Kurt Hansen:
> Jeg kan konstatere at det kun når iMac'en går i dvaletilstand. Forklarer
> det noget?

Nej ikke for mig, men det er pudsigt at denne Windows 10 hver gang den
har været i DVALE fortæller at den ikke kan finde en disk. Efter lang
tid har jeg fundet ud af at der er printeren den mener.
Alt kørere normalt, også hvis jeg printer. Det er kun når den har været
i dvale. Det har nok ikke noget med din Mac at gøre, men det er
mærkeligt det for begge maskiner er efter dvale.

Lignende emner