infostabil > edb.internet.* > edb.internet.software.mail+news

ATN (26.03.2008, 15:15)
Hej

Jeg sad til formiddags og skrev i to forskellige nyhedsgrupper.
internet.software.mail+news og mener det var i system.ms-windows.
Jeg kunne med det samme se meddelelserne i OE på den computer jeg skrev fra,
men det undrer mig at de nu 3-4 timer efter ikke er dukket på herhjemme på
min egen computer.

Jeg kan heller ikke se dem på google-groups... Hvor er de blevet af?

Kan det have noget at gøre med at i morges sad jeg på en maskine med
cybercity og nu sidder jeg med en der er tilkoblet tdc?

Mvh
Anders
Kerim Ellentoft (26.03.2008, 18:36)
"ATN" <junk> skrev :

>Kan det have noget at gøre med at i morges sad jeg på en maskine med
>cybercity og nu sidder jeg med en der er tilkoblet tdc?


Umiddelbart burde det ikke ha' det og på to newsservere kan jeg
heller ikke se noget.

Men nu er du ikke særlig meddelsom.

Er de postet med samme afsendernavn, hvad er overskriften?

Har du mulighed for at finde message-id på CC-kontoen?
ATN (26.03.2008, 21:03)
"Kerim Ellentoft" <kerim> skrev:

> "ATN" <junk> skrev :
>>Kan det have noget at gøre med at i morges sad jeg på en maskine med
>>cybercity og nu sidder jeg med en der er tilkoblet tdc?

> Umiddelbart burde det ikke ha' det og på to newsservere kan jeg
> heller ikke se noget.
> Men nu er du ikke særlig meddelsom.
> Er de postet med samme afsendernavn, hvad er overskriften?


Nej. Jeg skrev de to indlæg i min svigerfars navn, så der burde stå JW som
afsender (kan ikke huske om jeg skrev mit eget navn inde i selve posten)

Overskriften... kan ikke helt huske den, men det var noget med at jeg
undrede mig over at OE viste at alle mails havde vedhæftede filer selv om
jeg med sikkerhed vidste at nogle af dem ikke havde.

> Har du mulighed for at finde message-id på CC-kontoen?


Øhhhh.... fisk...
Ved ikke helt hvad det er du siger til mig, men hvis det er noget jeg skal
finde på den oprindelige pc så bliver det svært. Måskeg jeg kan få svigerfar
til at maile det til mig hvis jeg får at vide hvad det er han skal lede
efter:-)

Mvh
Anders
Kerim Ellentoft (26.03.2008, 21:22)
"ATN" <junk> skrev :

>Ved ikke helt hvad det er du siger til mig, men hvis det er noget jeg skal
>finde på den oprindelige pc så bliver det svært. Måskeg jeg kan få svigerfar
>til at maile det til mig hvis jeg får at vide hvad det er han skal lede
>efter:-)


I OE/Windows Mail: højreklik på indlægget i oversigten =>
egenskaber.

Men jeg kan heller ikke finde noget med JW som afsender, det er
vel ikke sådan at den er blevet postet i html og ikke ren tekst?
ATN (27.03.2008, 09:41)
"Kerim Ellentoft" skrev :

> Men jeg kan heller ikke finde noget med JW som afsender, det er
> vel ikke sådan at den er blevet postet i html og ikke ren tekst?


Øhhh... ups....
Det kunne meget vel være problemet. Ikke at det er gjort med vilje, men kan
huske vi har været inde i indstillingerne og kigge på det menupunkt:-(

tak for hjælpen:-)

mvh
anders
Lignende emner