infostabil > edb.internet.* > edb.internet.webdesign.frontpage

Vidal (29.05.2011, 11:20)
Jeg er temmelig ny ud i hjemmesidning og har nu fundet
et nyt problem, som jeg gerne modtager råd om.

På min hjemmeside, som stadigt er på forsøgsstadiet, har
jeg brugt et temmeligt specielt karaktersæt, som er temmeligt
pynteligt, men først nu, går det op for mig, at medmindre det
også er installeret på computeren bliver de ikke vist.

Er der nogen måde, jeg kan lægge de enkelte tegn på serveren,
så de bliver vist korrekt på andre computere eller kan nogen
give mig en ide om, hvad jeg skal gøre for at få vist karaktererne?
Jens Peter Karlsen (29.05.2011, 21:34)
Med karaktersæt mener du forhåbentligt en font.
Brug et billede hvis det er en overskrift. Ellers glem det.
skulle du virkelig mene et karaktersæt, så skriv hvad det er, eller
endnu bedre post et link, så vi kan hjælpe dig med at angive et
korrekt karaktersæt.

Regards Jens Peter Karlsen.

On Sun, 29 May 2011 11:20:10 +0200, Vidal <vidal> wrote:
Vidal (29.05.2011, 22:38)
Den 29-05-2011 21:34, Jens Peter Karlsen skrev:
> Med karaktersæt mener du forhåbentligt en font.
> Brug et billede hvis det er en overskrift. Ellers glem det.
> skulle du virkelig mene et karaktersæt, så skriv hvad det er, eller
> endnu bedre post et link, så vi kan hjælpe dig med at angive et
> korrekt karaktersæt.
> Regards Jens Peter Karlsen.
> On Sun, 29 May 2011 11:20:10 +0200, Vidal<vidal> wrote:


Ok, jeg er ikke særligt velbevandret i at lave websider,
jeg troede egentligt en font og et karaktersæt er det samme.
Lignende emner